estamos en: » inicio » noticias » consultorio técnico » kingquad ratea en 4x4

Agenda Quadtrera

«»

Noviembre de 2018

LuMaMiJuViDo
   1234
567891011
12131415161718
19202122232425
2627282930  

KingQuad ratea en 4x4

Un fallo en el 4x4 que arruinará cualquier excursión

Artículo publicado por DrFly Tuesday, 12 de June de 2012, a las 00:00 C.E.T. Mas información

Me llamo Manuel Diaz soy de Rubi Barcelona  ante todo  enhorabuena por el consultorio.

Mi consulta es la siguiente tenemos en el grupo un Suzuki King Quad 700 funciona bien menos cuando se le pone el 4*4 que se pone a ratear i va trompicones de  con lo cual es imposible atreverse con una  cuesta pronunciada
gracias.

Los Suzuki KingQuad pecan de fallos eléctricos debidos a una instalación eléctrica bastante pobre. Por lo que cuentas, parece que se pone en Link Mode, que es la protección que el quad utiliza para cortar encendido cuando ponemos la marcha atrás. En otros quads me he encontrado con el problema de que un fallo en la señal eléctrica hace que el quad crea que está funcionando marcha atrás y corte.

Se puede hacer una prueba sencilla. Enciende el quad y anda con él normalmente, pon el 4x4 y tan pronto como empiece a fallar, pulsa el botón de overdrive. Si al hacer esto el fallo remite por unos segundos es que el fallo es eléctrico. Tienes que buscar un punto en la instalación que esté cortado, sulfatado o dañado y provoque un problema de masas.

Podría fallar el actuador del 4x4 o el relé que lo impulsa, pero en este caso el 4x4 no se conectaría o desconectaría o lo haría con rudeza.


Gracias a ti Manuel, por contar con nosotros.


Comentarios

¡Sé el primero en hacer un comentario!Has de estar registrado en Quadtreros para hacer un comentario ¡entra en tu cuenta o regístrate ahora!
  • © Quadtreros.com
  • Tiendadequad.com
  • ProductosUsados.com
  • Quadtreros.net
Contacto - Aviso legal - Política de Privacidad - Información sobre seguridad
Diseño web Netfila